Ondersteuning PHP 5.2.5 of hoger

WeFact blijft haar producten verder ontwikkelen. In verband met beperkingen die oude PHP versies opleggen, hebben we besloten vanaf heden de systeemvereisten te verhogen naar minimaal PHP versie 5.2.5.

Oudere WeFact versies blijven uiteraard ook op lagere PHP versies werken, updates kunnen dan echter niet meer gedaan worden.